需要帮助联系微信:jdjukl 看内容决定收费与免费
另外接收数据库质疑 勒索病毒数据恢复等项目。

POS.net 和数据库 版本不一致 怎么升级??

【问】 POS.net 和数据库 版本不一致 怎么升级?? 【适用版本】商锐9 【模块】档案管理 【问题描述】

  POS.net 和数据库 版本不一致 怎么升级??

【答】

参考下面步骤处理:
1、请先在pos.net前台–设置–收银参数设置–安全勾选启用后台程序更新。
2、请在服务器上重新升级客户端。
3、再到pos.net前台打开系统,会提示版本不一致,是否升级,请升级即可。


如果本文对你有帮助 用微信 OR 支付宝 扫描二维码
为本文作者 打个赏
微信 pay_weixin 支付宝 pay_weixin
金额随意 快来“打”我呀~
未经允许不得转载:思迅软件知识库 » POS.net 和数据库 版本不一致 怎么升级??
分享到: 更多 (0)

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址